Anúncio

Collapse
No announcement yet.

Tensão na bobina variando. Porque?

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Tensão na bobina variando. Porque?

    Galera, tô precisando de uma ajuda ;)

    Meu fusca 1500 74 falha cilindro. Porém de forma intermitente, as vezes ligo ele é ando pra caramba e nada acontece, em outras ele falha logo após a partida.

    Vela e cabo ngk bp5hs novos
    bobina kw12v nova
    ignicao eletrônica modulo bosh e distrib aranha.
    Valvulas com 0,10.
    Carb limpo e bala

    Na parte mecânica não tem mais o que revisar. Parti pra elétrica... Mas não manjo muito.

    Com o multímetro:
    Medi 12,6v no fio positivo pós chave da bobina, com ele desconectado da bobina e chave ligada.
    Medi 11,6v no positivo pós chave da bobina, com ele conectado a bobina e chave ligada.

    Com o carro funcionando medi 11,6v na maior parte do tempo, porém as vezes varia, horas marca 2,5v horas marca 9v.

    Tá normal? agradeço aí galera
    Last edited by digodigo; 11-12-2016, 09:26 PM.

  • #2
    Bom dia e bem vindo hehe!

    O módulo que você usa é aquele maior com conector de 6 pinos, padrão pra distribuidor aranha, certo?!?!

    Dizem que esta KW12 precisa de um resistor pra baixar a tensão na bobina ou no módulo, alguma coisa assim. Eu não entendo muito deste tipo de distribuidor não.

    Se está variando o pós chave que chega na bobina, pode ser um simples mal contato (mais provável) ou o tal pré resistor dando tilt hehe!

    Sai lixando todos os contatos positivos e aterramentos relacionados à ignição. Inclusive no fusível da bobina/ignição lá na caixa de fusíveis! Tive um problema de mal contato uma vez e era o próprio fusível "oxidado/zinabre" no contato lá... é foda!

    Abraço e boa sorte!

    Comment


    • #3
      12,6 é boa tensão para a bateria parada, mas 11,6 ou menos é sinal de consumo, e consumo demasiado. Tensão menor que essa, os 2,5v e 9v que falou, já é consumo demasiado aliado à bateria que não está boa.
      Se já descobriu que quando desliga o fio positivo da bobina a tensão normaliza, o problema é da bobina ou do módulo.
      Desligue o negativo da bobina e meça a tensão com o positivo ligado na bobina. Se der menos que os 12,6v é a bobina. Se der os 12,6 pode ser a bobina ou o módulo. Uma boa providência é a troca da bobina para teste. Normalmente não temos uma bobina reserva. Os mecânicos sempre mantém uma para testes, normalmente uma que funcione em baixa temperatura mas precisou ser trocada. Não funciona em regime de trabalho, mas serve para testes.
      Mas se você é como eu, provavelmente tenha uma bobina para testes. Eu tenho umas três que funcionam, e fica uma na caixa de ferramentas do Jeep e outra na da Rural. Caixa de ferramentas desses carros são compartimentos na carroceria, debaixo do banco. A outra fica na caixa de ferramentas mesmo, na que levo minhas chaves, a que eu guardo minhas ferramentas. Isso não estou contando uma Bosch KW guardada para testes, e uma Bosch K novinha que achei de preço bom, comprei e guardei. Se você é tarado desse jeito, não terá dificuldades em testar a bobina. Se não, arruma uma emprestada, para não ter que despender à toa.

      Só a título de comentário, o resistor que o Delrio falou, e se tem antes da bobina e detesto o uso deles, é para o uso do platinado com a bobina KW. Detesto o uso deles pelo seguinte: Se for para adicionar um resistor em série com o primário da bobina para aumentar a impendância do primário e o platinado conseguir chavear, é melhor usar uma bobina com impendância de primário maior. Debulhando isso, é melhor usar com platinado uma bobina para platinado, e não uma bobina para ignição eletrônica adicionando resistências no sistema. Essa forma de bobina KW e resistor não se ganha nada no sistema de ignição. Quero dizer, ganha sim, maior consumo de energia, por dissipar potência na resistência, e mais um ponto para encher o saco no sistema de ignição.
      Walter Júnior - Belo Horizonte/MG
      Idelgiro-Fuscão 1500-1971
      www.waltergjunior.com

      Comment


      • #4
        E seu alternador e/ou dínamo, qual estado? Já mandou testar?
        Augusto Cesar Nunes

        Pesquisador
        Mecânico Entusiasta
        Analista em Informática
        gutocesa@hotmail.com
        gutocesa@terra.com.br

        Comment


        • #5
          da uma limpada nos contatos eletricos e na caixa de fuziveis com algum limpa contato e vai lixando com uma lixa dagua bem de leve nos contatos so pra tirar a sujeira e zinabre pode ser isso, tive problemas parecidos com esse depois que limpei os contatos e troquei os terminais o carro comecou a pegar velocidade mais rapido e repondia bem melhor que antes ,vai limpando um por um assim vc n corre o risco de errar
          abraco!!

          Comment


          • #6
            Postado originalmente por gutocesa Ver Post
            E seu alternador e/ou dínamo, qual estado? Já mandou testar?
            Guto,
            Pelo que entendi, a tensão cai demais quando ele liga o positivo da bobina, e cai para 11,6v, com o motor parado ou funcionando. É pouco mesmo, e com o motor funcionando o alternador/gerador deveria elevar essa tensão.
            Atentando para esse detalhe de não carregar corretamente, isso mais parece é bateria defeituosa, fechando curto internamente, consumindo demais e abaixando a tensão. Pode também ser problema com o alternador/gerador, mas nesse caso o carro não falharia no funcionamento do motor.
            Walter Júnior - Belo Horizonte/MG
            Idelgiro-Fuscão 1500-1971
            www.waltergjunior.com

            Comment


            • #7
              Bom dia Walter, se o alternador/dínamo não estiver carregando corretamente pode vir a falhar sim, o maior trabalho da bateria é na partida, depois fica a cargo do alternador/dínamo. Tanto que hoje, vários carros utilizam bateria de pequeno porte, e alternador de 90 A. E no seu caso se ambos estiverem com problemas, a tensão vai caindo, começando a gerar falhas de ignição.
              Augusto Cesar Nunes

              Pesquisador
              Mecânico Entusiasta
              Analista em Informática
              gutocesa@hotmail.com
              gutocesa@terra.com.br

              Comment


              • #8
                Pode falhar sim, com o gerador/alternador defeituoso. Mas nesse caso a bateria teria que estar descarregada ou com defeito. Mesmo uma bateria pequena tem a obrigação de segurar a ignição por um bom tempo. O caso do Diogo pode sim ser defeito de gerador/alternador, mas teria que primeiramente verificar a bateria e depois o gerador. Ou os dois conjuntamente, que seria melhor.

                Os carros novos tem alternadores de 90A, ou até mais, pois já vi com 120A, por causa da demanda deles. Consomem muita energia elétrica, e por isso tem que ter alternadores maiores. O dimensionamento de um gerador/alternador é feito pela demanda elétrica que o carro tem.
                Já a bateria pequena vão diminuindo para economizar mesmo. Tanto em espaço, quando em valores monetários, que para a indústria é o ponto mais importante.

                Eu sou ao contrário. Não que eu esteja na contra-mão, mas faço o contrário por motivos lógicos e técnicos. Uso geradores/alternadores menores. São pequenos mas são dimensionados para a demanda dos carros, pois são todos originais. Já as baterias uso as maiores que couberem no suporte. No meu Fuscão está instalada uma bateria de 70Ah. Uma bateria de carga grande, possui corrente de curto circuito maior também, muito além do que um motor de arranque consome. Então ela é superdimensionada, trabalhando folgada, e durando muito mais.

                Minhas baterias nunca duram menos de 5 anos. A última que troquei na minha Rural durou 6,5 anos. Mas não chega nem perto da bateria do meu Jeep, que durou 9 anos 1mes e 1semana. A bateria do meu Fuscão é de 02/08/2010, e já está chegando perto da última da Rural.

                Só para te dar uma idéia no que é melhor uma bateria grande, independente do preço, além da durabilidade maior também te dá segurança. Dá uma lida em uma história minha. O endereço é o da assinatura, em www.waltergjunior.com. Depois vá em "Histórias" e procure por "Três Marias", uma viagem em 2012. A bateria maior que eu tinha no carro, me levou e trouxe de volta, sem reclamar. Rodou mais de 400 Km sem carga. Brilhou, e me aliviou.
                Walter Júnior - Belo Horizonte/MG
                Idelgiro-Fuscão 1500-1971
                www.waltergjunior.com

                Comment


                • #9
                  defeito no modulo, só de conectar ele na bobina, já consome 2v.

                  Lado bom do defeito é que meu fusquinha ta tinindo, revisei toda parte mecanica, ta quase ligando só com o pensamento kkkkk

                  Obrigado pela atenção, Walter ajudo bastante.

                  Comment


                  • #10
                    O fio do positivo de alimentação da bobina costuma ser resistivo, dependendo da bobina usada. Isso provoca queda de tensão no positivo, na entrada da bobina. O seu parece que não é desse tipo de fio, pois tem 12,6V com tudo desligado.
                    Mas fala ai, trocou o módulo e morreu Maria ? É bom demais quando dá certinho, né ? A gente até dorme pensando no feito.
                    Walter Júnior - Belo Horizonte/MG
                    Idelgiro-Fuscão 1500-1971
                    www.waltergjunior.com

                    Comment

                    Working...
                    X